<!DOCTYPE html>

<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0, width=device-width" />
	<title>Week10. Term1. Sketching the Essence | 	</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://erinhill.com.au/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/gridspace/inc/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:b:latin,latin-ext","Alegreya+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Libre Baskerville",serif;font-weight:700;font-style:normal}.wf-active caption, .wf-active cite, .wf-active dfn, .wf-active th, .wf-active var{font-family:"Alegreya Sans",sans-serif}.wf-active body{font-family:"Alegreya Sans",sans-serif;font-size:18.2px}.wf-active figcaption{font-size:0.975em}.wf-active .says, .wf-active cite, .wf-active em, .wf-active i, .wf-active q{font-family:"Alegreya Sans",sans-serif}.wf-active .entry-meta, .wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text, .wf-active small{font-size:1.04em}.wf-active #site-description{font-size:1.04em}.wf-active #site-intro{font-size:3.25em}.wf-active #access ul ul, .wf-active #access ul ul ul, .wf-active .widget .menu ul, .wf-active .widget .menu ul ul{font-size:14.3px;font-family:"Alegreya Sans",sans-serif}.wf-active .menu-top-menu{font-size:1.04em}.wf-active article .entry-meta{font-size:1.04em}.wf-active .portfolios.list article .entry-meta{font-size:1.04em}.wf-active .list .portfolio .entry-text{font-size:1.3em}.wf-active #searchform input#s{font-size:1.3em}.wf-active #comments-title{font-size:1.17em}.wf-active .comment header{font-size:1.56em}.wf-active .comment footer{font-size:0.91em}.wf-active .comment .reply{font-size:1.17em}.wf-active .comment-meta{font-size:14.3px}.wf-active .comment-reply-link{font-size:1.04em}.wf-active #commentform label small{font-size:15.6px}.wf-active #wp-calendar{font-size:1.04em}.wf-active #site-generator{font-size:1.17em}.wf-active #site-generator .sep{font-size:0.91em}.wf-active #primary nav .nav-next a, .wf-active #primary nav .nav-previous a, .wf-active .button, .wf-active .next-image a, .wf-active .previous-image a, .wf-active input[type="button"], .wf-active input[type="submit"]{font-size:14.3px}@media screen and (max-width: 768px){.wf-active #site-intro{font-size:2.6em}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-weight:700;font-style:normal}.wf-active h1{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active h2{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active h3{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active h4{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active .fancy, .wf-active blockquote, .wf-active h1.entry-title, .wf-active h1.page-title{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active article h1.entry-title{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active h1.widget-title, .wf-active h3.widget-title{font-family:"Libre Baskerville",serif;font-weight:700;font-style:normal}.wf-active h1.entry-title, .wf-active h1.page-title{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active .post-format-content .quote p.quote-author{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active .portfolios h2.entry-title{font-family:"Libre Baskerville",serif;font-weight:700;font-style:normal}.wf-active blockquote p{font-family:"Libre Baskerville",serif;font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active .comment-content blockquote p{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active .format-quote .source{font-family:"Libre Baskerville",serif;font-family:"Libre Baskerville",serif;font-style:normal;font-weight:700}.wf-active .comment-author cite{font-family:"Libre Baskerville",serif;font-weight:700;font-style:normal}.wf-active #respond h3{font-family:"Libre Baskerville",serif;font-weight:700;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=erinhill.com.au&amp;id=10118023&amp;t=1491778967&amp;back=https%3A%2F%2Ferinhill.com.au%2F2017%2F04%2F08%2Fweek10-term1-sketching-the-essence%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//erinhillmyblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://erinhill.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://erinhill.com.au/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFuwyAM/KExb1LbdQ/TvoUQj7g1McJEVf++kHSr0m1sL+BDd9zZAKdonIwZxwxhMpEnT6PCKToJRgMxnu/Qo1N9gJ9lTEdUOGCO1h3NjFr0hGwz9iaK5jvUkjlJWM5DtLkyAvZkkTEUWksW4u5TVcuhRGzaLF13XUyoasoaaAomD8Xoj3ihRlnah0JcnyxSglEyFbV+Fd/uXKzg6gw+Ua9lsAiaz4z/p9Po5hhMfmhOyKMYFmczybgC5oMtpfZTdiy+lH62usGWyLp6eWfTrWrR68dYkoAONlWv695SqTiyXFrxsga/DXDYgGfpLFfCe3h73rw+vex32/32cAHxfDLC' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gpp = {"ajaxurl":"https:\/\/erinhillmyblog.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"bff7d27501"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkFEOwiAMQC8k4syM+zGeZbKKZSsgBRc9vZDMD+eiMWlCWl7bB3L0Aq0aUgcsTY5rgnCfjrXhlfwGCEId2ghrQvuClbMRbCwsuRMOIBJDaHWu5UFnt8B5x5GAOUMLt+9KaG8I40/MQPSt6kUAxsfHVErCD0mjZRlgyA/oRHGYZfOueIFsKX0AwkRSB+w4LwGZ/6cYsAro/2+bjJVzPRbTIx2qutlvm2pXb8wTCPGcfQ=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://erinhillmyblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adventure Sketching. Agar Steps and Millers&nbsp;Point' href='https://erinhill.com.au/2017/04/08/adventure-class-agar-steps-at-millers-point/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/" />
<link rel='shortlink' href='http://wp.me/pGs9V-7uN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ferinhill.com.au%2F2017%2F04%2F08%2Fweek10-term1-sketching-the-essence%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ferinhill.com.au%2F2017%2F04%2F08%2Fweek10-term1-sketching-the-essence%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Week10. Term1. Sketching the Essence" />
<meta property="og:url" content="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/" />
<meta property="og:description" content="Week 10 Term 1. Saturday April 8 &#8217;17 Tutors and students all agree. A great term just happened.  We&#8217;ve been at a variety of venues to complete the term and thoroughly enjoyed them all. …" />
<meta property="article:published_time" content="2017-04-08T06:33:48+00:00" />
<meta property="article:modified_time" content="2017-04-08T06:45:31+00:00" />
<meta property="og:image" content="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="651" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@erinontwit" />
<meta name="twitter:image:src" content="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@erinontwit" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7ad84a57e49ae1699dcaa8d511f9098b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7ad84a57e49ae1699dcaa8d511f9098b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7ad84a57e49ae1699dcaa8d511f9098b?s=114" />
<link rel='openid.server' href='https://erinhillmyblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://erinhillmyblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://erinhill.com.au/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
<script type="text/javascript"> var gridspace_layout = "grid";</script><meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Finding beauty in the everyday through sketching." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://erinhill.com.au/feed/;icon-uri=https://secure.gravatar.com/blavatar/7ad84a57e49ae1699dcaa8d511f9098b?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Week10. Term1. Sketching the&nbsp;Essence |  on WordPress.com" />
<meta name="description" content="Week 10 Term 1. Saturday April 8 &#039;17 Tutors and students all agree. A great term just happened.  We&#039;ve been at a variety of venues to complete the term and thoroughly enjoyed them all. All because of the rain, we discovered some wonderful places to sketch. Really expanded our horizons. Sketch the essence of where&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body{background-color:#eee}#site-title,#site-title a{color:#454444}a{color:#1071bb}.grid .entry-content a{color:#97d0fb}a:visited{color:#1071bb}.entry-content a,.comment-content a{color:#1071bb}h1.widget-title,h3.widget-title{color:#222}.list .portfolio .entry-content .entry-header a{color:#222}.grid .portfolio .entry-content .entry-title a{color:#7c7c7c}h1,h2,h3,h4,h5,h6{color:#222}h1.page-title,h1.entry-title{color:#222}h1.page-title,h1.entry-title{border-color:#222}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=Gs9V&#038;cscache=6&#038;csrev=5" />
		
</head>

<body lang="en" class="post-template-default single single-post postid-28817 single-format-standard custom-background mp6 customizer-styles-applied  single-author vertical highlander-enabled highlander-light custom-colors">

	
	<div id="page" class="clearfix hfeed">
	
	
	    
		<header id="branding" role="banner">

	        
			<hgroup>
									<a href="https://erinhill.com.au/" title="" rel="home">
						<img class="site-logo" src="https://erinhillmyblog.files.wordpress.com/2016/03/eh-logo-web.png" alt="" />
					</a>
							    <h1 id="site-title">
			    	<a href="https://erinhill.com.au/" title="" rel="home">
			    					    	</a>
			   	</h1>
				<h2 id="site-description">Finding beauty in the everyday through sketching.</h2>
			</hgroup>

			<nav id="access" role="navigation">
	            <h1 class="assistive-text">Main menu</h1>
	            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			    		        	<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu clearfix"><li id="menu-item-25834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25834"><a href="https://erinhill.com.au/about-3/">ABOUT ERIN HILL SKETCHING</a></li>
<li id="menu-item-24730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24730"><a href="https://erinhill.com.au/sketch-classes-sydney/">CLASSES &#8211; SYDNEY</a></li>
<li id="menu-item-19905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19905"><a href="https://erinhill.com.au/sketching-classes-melbourne/">CLASSES &#8211; MELBOURNE</a></li>
<li id="menu-item-18211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18211"><a href="https://erinhill.com.au/sketch-classes-auckland/">CLASSES &#8211; AUCKLAND, NZ</a></li>
<li id="menu-item-25605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25605"><a title="blue mountains classes" href="https://erinhill.com.au/classes-bluemountains/">CLASSES &#8211; BLUE MOUNTAINS</a></li>
<li id="menu-item-23389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23389"><a href="https://erinhill.com.au/sketching-classes-france/">CLASSES &#8211; FRANCE</a></li>
<li id="menu-item-28697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28697"><a href="https://erinhill.com.au/visitors-to-sydney-sketch-classes/">VISITORS SKETCH CLASSES</a></li>
<li id="menu-item-4843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4843"><a href="https://erinhill.com.au/sketch-holidays/">SKETCH HOLIDAYS</a></li>
<li id="menu-item-4797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4797"><a href="https://erinhill.com.au/testimonials/">Testimonials</a></li>
<li id="menu-item-4807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4807"><a href="https://erinhill.com.au/about/">MEET OUR TUTORS</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="https://erinhill.com.au/contact/">CONTACT &amp; BOOKINGS</a></li>
<li id="menu-item-20269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20269"><a href="https://erinhill.com.au/exhibitions/">EXHIBITIONS</a></li>
<li id="menu-item-23602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23602"><a href="https://erinhill.com.au/becoming-an-ehs-tutor/">EHS TUTOR TRAINING WORKSHOPS</a></li>
<li id="menu-item-24111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24111"><a href="https://erinhill.com.au/erinhill-shop-gallery/">ERIN HILL SHOP &amp; GALLERY</a></li>
</ul></div>		        	        </nav><!-- #access -->

		</header><!-- #branding -->

	
<section id="primary">

	
		
		

<article id="post-28817" class="post-28817 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-art-classes-blue-mountains category-art-classes-france category-art-classes-manly category-art-classes-melbourne category-art-classes-new-zealand category-art-classes-sydney category-art-classes-trausse category-art-holidays-france category-art-holidays-in-italy category-art-tours-fiji category-art-tours-to-greek-isles category-art-tours-to-tuscany category-erinhill-sketching category-evening-sketching-classes category-learn-to-travel-sketch-manly category-uncategorized tag-art-2 tag-beginners-sketch-workshops tag-erin-hill-sketching tag-learn-to-sketch tag-sketch-holidays">

	<header class="entry-header">
							<h1 class="entry-title">Week10. Term1. Sketching the&nbsp;Essence</h1>
					</header><!-- .entry-header -->


	
		<div class="entry-content">
						<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="800" data-carousel-extra='{&quot;blog_id&quot;:10118023,&quot;permalink&quot;:&quot;https:\/\/erinhill.com.au\/2017\/04\/08\/week10-term1-sketching-the-essence\/&quot;,&quot;likes_blog_id&quot;:10118023}' > <div class="gallery-row" style="width: 800px; height: 375px;" data-original-width="800" data-original-height="375" > <div class="gallery-group images-2" style="width: 301px; height: 375px;" data-original-width="301" data-original-height="375" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesevenew-7/" border="0" itemprop="url"> <meta itemprop="width" content="297"> <meta itemprop="height" content="183"> <img data-attachment-id="28818" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew3.jpg" data-orig-size="1000,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491334203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TuesEveNew" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew3.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew3.jpg?w=800" src="https://i1.wp.com/erinhillmyblog.files.wordpress.com/2017/04/tuesevenew3.jpg?w=297&#038;h=183&#038;crop&#038;ssl=1" width="297" height="183" data-original-width="297" data-original-height="183" itemprop="http://schema.org/image" title="TuesEveNew" alt="TuesEveNew" style="width: 297px; height: 183px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesgen4-19/" border="0" itemprop="url"> <meta itemprop="width" content="297"> <meta itemprop="height" content="184"> <img data-attachment-id="28819" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen41.jpg" data-orig-size="1000,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491309532&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TuesGen4" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen41.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen41.jpg?w=800" src="https://i0.wp.com/erinhillmyblog.files.wordpress.com/2017/04/tuesgen41.jpg?w=297&#038;h=184&#038;crop&#038;ssl=1" width="297" height="184" data-original-width="297" data-original-height="184" itemprop="http://schema.org/image" title="TuesGen4" alt="TuesGen4" style="width: 297px; height: 184px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 499px; height: 375px;" data-original-width="499" data-original-height="375" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesgen5-16/" border="0" itemprop="url"> <meta itemprop="width" content="495"> <meta itemprop="height" content="371"> <img data-attachment-id="28820" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen5.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491312850&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0084745762711864&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TuesGen5" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen5.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen5.jpg?w=800" src="https://i1.wp.com/erinhillmyblog.files.wordpress.com/2017/04/tuesgen5.jpg?w=495&#038;h=371&#038;crop&#038;ssl=1" width="495" height="371" data-original-width="495" data-original-height="371" itemprop="http://schema.org/image" title="TuesGen5" alt="TuesGen5" style="width: 495px; height: 371px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 800px; height: 426px;" data-original-width="800" data-original-height="426" > <div class="gallery-group images-1" style="width: 513px; height: 426px;" data-original-width="513" data-original-height="426" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/thursevegen-7/" border="0" itemprop="url"> <meta itemprop="width" content="509"> <meta itemprop="height" content="422"> <img data-attachment-id="28821" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen5.jpg" data-orig-size="1000,830" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491506983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ThursEveGen" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen5.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen5.jpg?w=800" src="https://i2.wp.com/erinhillmyblog.files.wordpress.com/2017/04/thursevegen5.jpg?w=509&#038;h=422&#038;crop&#038;ssl=1" width="509" height="422" data-original-width="509" data-original-height="422" itemprop="http://schema.org/image" title="ThursEveGen" alt="ThursEveGen" style="width: 509px; height: 422px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 287px; height: 426px;" data-original-width="287" data-original-height="426" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/wednew-36/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="422"> <img data-attachment-id="28823" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew5.jpg" data-orig-size="1000,1490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491393401&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0013661202185792&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WedNew" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew5.jpg?w=201" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew5.jpg?w=687" src="https://i0.wp.com/erinhillmyblog.files.wordpress.com/2017/04/wednew5.jpg?w=283&#038;h=422&#038;crop&#038;ssl=1" width="283" height="422" data-original-width="283" data-original-height="422" itemprop="http://schema.org/image" title="WedNew" alt="WedNew" style="width: 283px; height: 422px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 800px; height: 391px;" data-original-width="800" data-original-height="391" > <div class="gallery-group images-1" style="width: 449px; height: 391px;" data-original-width="449" data-original-height="391" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/frinew5-2/" border="0" itemprop="url"> <meta itemprop="width" content="445"> <meta itemprop="height" content="387"> <img data-attachment-id="28822" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew5.jpg" data-orig-size="1000,870" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491572321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0018450184501845&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FriNew5" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew5.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew5.jpg?w=800" src="https://i1.wp.com/erinhillmyblog.files.wordpress.com/2017/04/frinew5.jpg?w=445&#038;h=387&#038;crop&#038;ssl=1" width="445" height="387" data-original-width="445" data-original-height="387" itemprop="http://schema.org/image" title="FriNew5" alt="FriNew5" style="width: 445px; height: 387px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 351px; height: 391px;" data-original-width="351" data-original-height="391" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/frinew6/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="387"> <img data-attachment-id="28824" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew6.jpg" data-orig-size="1000,1117" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491574653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0035971223021583&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FriNew6" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew6.jpg?w=269" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew6.jpg?w=800" src="https://i0.wp.com/erinhillmyblog.files.wordpress.com/2017/04/frinew6.jpg?w=347&#038;h=387&#038;crop&#038;ssl=1" width="347" height="387" data-original-width="347" data-original-height="387" itemprop="http://schema.org/image" title="FriNew6" alt="FriNew6" style="width: 347px; height: 387px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 800px; height: 599px;" data-original-width="800" data-original-height="599" > <div class="gallery-group images-1" style="width: 450px; height: 599px;" data-original-width="450" data-original-height="599" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/satgen6-12/" border="0" itemprop="url"> <meta itemprop="width" content="446"> <meta itemprop="height" content="595"> <img data-attachment-id="28827" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen6.jpg" data-orig-size="1000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491653765&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0015174506828528&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SatGen6" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen6.jpg?w=225" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen6.jpg?w=768" src="https://i0.wp.com/erinhillmyblog.files.wordpress.com/2017/04/satgen6.jpg?w=446&#038;h=595&#038;crop&#038;ssl=1" width="446" height="595" data-original-width="446" data-original-height="595" itemprop="http://schema.org/image" title="SatGen6" alt="SatGen6" style="width: 446px; height: 595px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 350px; height: 599px;" data-original-width="350" data-original-height="599" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/dancing-at-the-newport/" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="332"> <img data-attachment-id="28825" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/dancing-at-the-newport.jpg" data-orig-size="1000,961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491659780&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0033670033670034&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dancing at The Newport" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/dancing-at-the-newport.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/dancing-at-the-newport.jpg?w=800" src="https://i1.wp.com/erinhillmyblog.files.wordpress.com/2017/04/dancing-at-the-newport.jpg?w=346&#038;h=332&#038;crop&#038;ssl=1" width="346" height="332" data-original-width="346" data-original-height="332" itemprop="http://schema.org/image" title="Dancing at The Newport" alt="Dancing at The Newport" style="width: 346px; height: 332px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/satgen5-12/" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="259"> <img data-attachment-id="28826" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen5.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491651678&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00083402835696414&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SatGen5" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen5.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen5.jpg?w=800" src="https://i2.wp.com/erinhillmyblog.files.wordpress.com/2017/04/satgen5.jpg?w=346&#038;h=259&#038;crop&#038;ssl=1" width="346" height="259" data-original-width="346" data-original-height="259" itemprop="http://schema.org/image" title="SatGen5" alt="SatGen5" style="width: 346px; height: 259px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Week 10 Term 1. Saturday April 8 &#8217;17</p>
<p>Tutors and students all agree. A great term just happened.  We&#8217;ve been at a variety of venues to complete the term and thoroughly enjoyed them all. All because of the rain, we discovered some wonderful places to sketch. Really expanded our horizons. Sketch the essence of where you are. Capture the feeling in your own way,</p>
<p>Apart from some who will travel (sketch) we&#8217;ll see everyone again next term.  Just let me know your desired class and you&#8217;ll be in. It&#8217;s so exciting to see the progress from those first weeks, and how  confidence has grown.</p>
<p>It certainly becomes your favourite time of the week. That moment when you wake up in the morning, and know that today is for sketching and seeing your group. Having time away from whatever is going on in the world.  It&#8217;s all about you, a piece of paper and what marks and colours you&#8217;ll put on it.</p>
<p>Thank you to you all for being such positive, keen and enthusiastic students. We learn so much from each other and somehow the world seems a better place because of it.</p>
<p>We have our Easter Sunday sketch if you’d like to join us.  Alissa from Melbourne will be in Sydney and looking forward to sketching with you in Manly. Bring your Easter rabbit egg or chicken for your first sketch. All welcome.</p>
<p>Lots of fun. On with the show.</p>
<p>MANLY CLASSES.</p>
<p>TUESDAY GENERAL. APRIL 4 &#8217;17</p>
<p><img data-attachment-id="28828" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesgen1-50/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=800" data-orig-size="1000,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491310221&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00075414781297134&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TuesGen1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=800?w=800" class="alignnone size-full wp-image-28828" src="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=800" alt="TuesGen1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen11.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28829" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesgen2-50/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=800" data-orig-size="1000,817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491314644&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00028595939376609&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tuesgen2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=800?w=800" class="alignnone size-full wp-image-28829" src="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=800" alt="Tuesgen2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen21.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28830" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesgen3-33/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=800" data-orig-size="1000,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491315731&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tuesgen3" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=800?w=800" class="alignnone size-full wp-image-28830" src="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=800" alt="Tuesgen3" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesgen31.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p>TUESDAY EVE NEW. APRIL 4 &#8217;17</p>
<p><img data-attachment-id="28831" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesevenew1-8/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=800" data-orig-size="1000,910" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491337596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TuesEveNew1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=800?w=800" class="alignnone size-full wp-image-28831" src="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=800" alt="TuesEveNew1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew11.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28832" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/tuesevenew2-7/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=800" data-orig-size="1000,979" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491337448&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TuesEveNew2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=800?w=800" class="alignnone size-full wp-image-28832" src="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=800" alt="TuesEveNew2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/tuesevenew21.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p>WEDNESDAY NEW. APRIL 5 &#8217;17</p>
<p><img data-attachment-id="28833" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/wednew1-51/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=800" data-orig-size="1000,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491397163&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00048100048100048&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WedNew1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=800?w=800" class="alignnone size-full wp-image-28833" src="https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=800" alt="WedNew1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew11.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28834" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/wednew2-44/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=800" data-orig-size="1000,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491398879&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00032499187520312&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WedNew2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=800?w=800" class="alignnone size-full wp-image-28834" src="https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=800" alt="WedNew2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/wednew21.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><a href="https://erinhill.com.au/2017/04/08/adventure-class-agar-steps-at-millers-point/">THURSDAY ADVENTURE SKETCHING. APRIL 6 &#8217;17 </a>  click the blue words</p>
<p>THURSDAY AFTERNOON GENERAL. APRIL 6 &#8217;17</p>
<p><img data-attachment-id="28835" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/thursaftgen1-5/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=800" data-orig-size="1000,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491494497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0012738853503185&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ThursAftGen1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=800?w=800" class="alignnone size-full wp-image-28835" src="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=800" alt="ThursAftGen1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen11.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28836" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/thursaftgen2-8/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=800" data-orig-size="1000,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491494420&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00063694267515924&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ThursAftGen2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=800?w=800" class="alignnone size-full wp-image-28836" src="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=800" alt="ThursAftGen2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaftgen21.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28837" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/thursaft3-2/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=800" data-orig-size="1586,2765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491494550&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0012091898428053&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ThursAft3" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=800?w=172" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=800?w=587" class="alignnone size-full wp-image-28837" src="https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=800" alt="ThursAft3" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=86 86w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=172 172w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg?w=587 587w, https://erinhillmyblog.files.wordpress.com/2017/04/thursaft3.jpg 1586w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p>THURSDAY EVE GENERAL. APRIL 6 &#8217;17</p>
<p><img data-attachment-id="28838" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/thursevegen1-7/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=800" data-orig-size="1000,751" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491510027&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ThursEveGen1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=800?w=800" class="alignnone size-full wp-image-28838" src="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=800" alt="ThursEveGen1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/thursevegen11.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p>FRIDAY NEW. APRIL 7 &#8217;17</p>
<p><img data-attachment-id="28839" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/frinew1-10/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=800" data-orig-size="1000,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491576099&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00017699115044248&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FriNew1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=800?w=800" class="alignnone size-full wp-image-28839" src="https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=800" alt="FriNew1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew1.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28840" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/frinew2-11/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=800" data-orig-size="1000,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491576266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0002020202020202&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FriNew2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=800?w=800" class="alignnone size-full wp-image-28840" src="https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=800" alt="FriNew2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew21.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28841" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/frinew3-9/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=800" data-orig-size="1000,828" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491576364&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00017699115044248&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FriNew3" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=800?w=800" class="alignnone size-full wp-image-28841" src="https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=800" alt="FriNew3" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew31.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28842" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/frinew4-6/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=800" data-orig-size="1000,1462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491576282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00017699115044248&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FriNew4" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=800?w=205" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=800?w=700" class="alignnone size-full wp-image-28842" src="https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=800" alt="FriNew4" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=103 103w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=205 205w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/frinew41.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p>SATURDAY GENERAL. APRIL 8 &#8217;17</p>
<p><img data-attachment-id="28843" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/satgen1-49/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=800" data-orig-size="1200,1283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491657072&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00025201612903226&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SatGen1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=800?w=281" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=800?w=800" class="alignnone size-full wp-image-28843" src="https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=800" alt="SatGen1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=140 140w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=281 281w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg?w=958 958w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen11.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28844" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/satgen2-44/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=800" data-orig-size="1200,1101" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491658157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00015098897780462&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SatGen2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=800?w=800" class="alignnone size-full wp-image-28844" src="https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=800" alt="SatGen2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg?w=1024 1024w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen21.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28845" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/satgen3-28/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=800" data-orig-size="1200,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491658238&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00012599218848431&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SatGen3" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=800?w=800" class="alignnone size-full wp-image-28845" src="https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=800" alt="SatGen3" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg?w=1024 1024w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen3.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28846" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/satgen4-15/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=800" data-orig-size="1200,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491657152&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00027800945232138&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SatGen4" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=800?w=800" class="alignnone size-full wp-image-28846" src="https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=800" alt="SatGen4" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg?w=1024 1024w, https://erinhillmyblog.files.wordpress.com/2017/04/satgen4.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<hr />
<p>BLUE MOUNTAINS CLASS</p>
<p>THURSDAY NEW. APRIL 6 &#8217;17</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="800" data-carousel-extra='{&quot;blog_id&quot;:10118023,&quot;permalink&quot;:&quot;https:\/\/erinhill.com.au\/2017\/04\/08\/week10-term1-sketching-the-essence\/&quot;,&quot;likes_blog_id&quot;:10118023}' > <div class="gallery-row" style="width: 800px; height: 397px;" data-original-width="800" data-original-height="397" > <div class="gallery-group images-1" style="width: 501px; height: 397px;" data-original-width="501" data-original-height="397" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/blumtsthursnew1/" border="0" itemprop="url"> <meta itemprop="width" content="497"> <meta itemprop="height" content="393"> <img data-attachment-id="28847" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/blumtsthursnew1.jpg" data-orig-size="1000,791" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491480519&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00070077084793273&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BluMtsThursNew1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/blumtsthursnew1.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/blumtsthursnew1.jpg?w=800" src="https://i0.wp.com/erinhillmyblog.files.wordpress.com/2017/04/blumtsthursnew1.jpg?w=497&#038;h=393&#038;crop&#038;ssl=1" width="497" height="393" data-original-width="497" data-original-height="393" itemprop="http://schema.org/image" title="BluMtsThursNew1" alt="BluMtsThursNew1" style="width: 497px; height: 393px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 299px; height: 397px;" data-original-width="299" data-original-height="397" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/bluemtsthursnew-3/" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="393"> <img data-attachment-id="28848" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthursnew.jpg" data-orig-size="1224,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491472481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BlueMtsThursNew" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthursnew.jpg?w=225" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthursnew.jpg?w=768" src="https://i0.wp.com/erinhillmyblog.files.wordpress.com/2017/04/bluemtsthursnew.jpg?w=295&#038;h=393&#038;crop&#038;ssl=1" width="295" height="393" data-original-width="295" data-original-height="393" itemprop="http://schema.org/image" title="BlueMtsThursNew" alt="BlueMtsThursNew" style="width: 295px; height: 393px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><img data-attachment-id="28849" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/bluemtsthurs3-2/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=800" data-orig-size="1000,849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491481796&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00023900573613767&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BlueMtsThurs3" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=800?w=800" class="alignnone size-full wp-image-28849" src="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=800" alt="BlueMtsThurs3" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs3.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28850" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/bluemtsthurs4/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=800" data-orig-size="1000,781" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491481837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00027601435274634&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BlueMtsThurs4" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=800?w=800" class="alignnone size-full wp-image-28850" src="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=800" alt="BlueMtsThurs4" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/bluemtsthurs4.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<hr />
<p>MONA VALE CLASS</p>
<p>THURSDAY NEW. APRIL 6 &#8217;17</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="800" data-carousel-extra='{&quot;blog_id&quot;:10118023,&quot;permalink&quot;:&quot;https:\/\/erinhill.com.au\/2017\/04\/08\/week10-term1-sketching-the-essence\/&quot;,&quot;likes_blog_id&quot;:10118023}' > <div class="gallery-row" style="width: 800px; height: 215px;" data-original-width="800" data-original-height="215" > <div class="gallery-group images-1" style="width: 351px; height: 215px;" data-original-width="351" data-original-height="215" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/mona-valethursnew1-2/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="211"> <img data-attachment-id="28853" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/mona-valethursnew11.jpg" data-orig-size="4032,2457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491481414&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mona ValeThursNew1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/mona-valethursnew11.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/mona-valethursnew11.jpg?w=800" src="https://i2.wp.com/erinhillmyblog.files.wordpress.com/2017/04/mona-valethursnew11.jpg?w=347&#038;h=211&#038;crop&#038;ssl=1" width="347" height="211" data-original-width="347" data-original-height="211" itemprop="http://schema.org/image" title="Mona ValeThursNew1" alt="Mona ValeThursNew1" style="width: 347px; height: 211px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 449px; height: 215px;" data-original-width="449" data-original-height="215" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/mona-vale-thursnew-4/" border="0" itemprop="url"> <meta itemprop="width" content="445"> <meta itemprop="height" content="211"> <img data-attachment-id="28852" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/mona-vale-thursnew1.jpg" data-orig-size="1000,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491481404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0045454545454545&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mona Vale ThursNew" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/mona-vale-thursnew1.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/mona-vale-thursnew1.jpg?w=800" src="https://i2.wp.com/erinhillmyblog.files.wordpress.com/2017/04/mona-vale-thursnew1.jpg?w=445&#038;h=211&#038;crop&#038;ssl=1" width="445" height="211" data-original-width="445" data-original-height="211" itemprop="http://schema.org/image" title="Mona Vale ThursNew" alt="Mona Vale ThursNew" style="width: 445px; height: 211px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><img data-attachment-id="28854" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/monavalethursnew2/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=800" data-orig-size="1000,814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491486448&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00019500780031201&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MonaValeThursNew2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=800?w=800" class="alignnone size-full wp-image-28854" src="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=800" alt="MonaValeThursNew2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew2.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28855" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/monavalethursnew3/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=800" data-orig-size="1000,753" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491488209&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00020798668885191&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MonaValeThursNew3" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=800?w=800" class="alignnone size-full wp-image-28855" src="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=800" alt="MonaValeThursNew3.jpg" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/monavalethursnew3.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<hr />
<p>THE ROCKS CLASS</p>
<p>FRIDAY NEW. APRIL 7 &#8217;17</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="800" data-carousel-extra='{&quot;blog_id&quot;:10118023,&quot;permalink&quot;:&quot;https:\/\/erinhill.com.au\/2017\/04\/08\/week10-term1-sketching-the-essence\/&quot;,&quot;likes_blog_id&quot;:10118023}' > <div class="gallery-row" style="width: 800px; height: 305px;" data-original-width="800" data-original-height="305" > <div class="gallery-group images-1" style="width: 279px; height: 305px;" data-original-width="279" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/therockfrinew3/" border="0" itemprop="url"> <meta itemprop="width" content="275"> <meta itemprop="height" content="301"> <img data-attachment-id="28856" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/therockfrinew3.jpg" data-orig-size="786,858" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491568887&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00038595137012736&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheRockFriNew3" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/therockfrinew3.jpg?w=275" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/therockfrinew3.jpg?w=786" src="https://i1.wp.com/erinhillmyblog.files.wordpress.com/2017/04/therockfrinew3.jpg?w=275&#038;h=301&#038;crop&#038;ssl=1" width="275" height="301" data-original-width="275" data-original-height="301" itemprop="http://schema.org/image" title="TheRockFriNew3" alt="TheRockFriNew3" style="width: 275px; height: 301px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 521px; height: 305px;" data-original-width="521" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/therocksfrinew4/" border="0" itemprop="url"> <meta itemprop="width" content="517"> <meta itemprop="height" content="301"> <img data-attachment-id="28857" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew4.jpg" data-orig-size="1047,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491565766&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0027855153203343&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheRocksFriNew4" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew4.jpg?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew4.jpg?w=800" src="https://i2.wp.com/erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew4.jpg?w=517&#038;h=301&#038;crop&#038;ssl=1" width="517" height="301" data-original-width="517" data-original-height="301" itemprop="http://schema.org/image" title="TheRocksFriNew4" alt="TheRocksFriNew4" style="width: 517px; height: 301px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><img data-attachment-id="28859" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/therocksfrinew2-4/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=800" data-orig-size="1223,996" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491568655&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0001660026560425&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheRocksFriNew2" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=800?w=800" class="alignnone size-full wp-image-28859" src="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=800" alt="TheRocksFriNew2" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg?w=1024 1024w, https://erinhillmyblog.files.wordpress.com/2017/04/therocksfrinew21.jpg 1223w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<p><img data-attachment-id="28858" data-permalink="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/therocks-frinew1/" data-orig-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=800" data-orig-size="1252,1052" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491565921&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0001469939732471&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheRocks FriNew1" data-image-description="" data-medium-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=800?w=300" data-large-file="https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=800?w=800" class="alignnone size-full wp-image-28858" src="https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=800" alt="TheRocks FriNew1" srcset="https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=800 800w, https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=150 150w, https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=300 300w, https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=768 768w, https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg?w=1024 1024w, https://erinhillmyblog.files.wordpress.com/2017/04/therocks-frinew1.jpg 1252w" sizes="(max-width: 800px) 100vw, 800px"   /></p>
<hr />
<p>We&#8217;ll be back for Term 2 from April 24 &#8217;17. Book a class now.</p>
<p>©ErinHillSketchingSatAp8&#8217;17</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>								</div><!-- .entry-content -->

	
	
<footer class="entry-meta clearfix">

    
    <div class="left">
                        <span class="fancy">by</span> <span class="authorname"><a href="https://erinhill.com.au/author/colourizt/" title="Posts by ErinHill Sketching" rel="author">ErinHill Sketching</a></span> <span class="fancy">on</span> <a href="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/" title="4:33 pm" rel="bookmark"><time class="entry-date" datetime="2017-04-08T16:33:48+00:00" >April 8, 2017</time></a><br />
                <span class="fancy">Categories:</span> <a href="https://erinhill.com.au/category/art/" rel="category tag">Art</a>, <a href="https://erinhill.com.au/category/art-classes-blue-mountains/" rel="category tag">Art Classes Blue Mountains</a>, <a href="https://erinhill.com.au/category/art-classes-france/" rel="category tag">art Classes France</a>, <a href="https://erinhill.com.au/category/art-classes-manly/" rel="category tag">Art Classes Manly</a>, <a href="https://erinhill.com.au/category/art-classes-melbourne/" rel="category tag">Art Classes Melbourne</a>, <a href="https://erinhill.com.au/category/art-classes-new-zealand/" rel="category tag">Art Classes New Zealand</a>, <a href="https://erinhill.com.au/category/art-classes-sydney/" rel="category tag">Art Classes Sydney</a>, <a href="https://erinhill.com.au/category/art-classes-trausse/" rel="category tag">Art Classes Trausse</a>, <a href="https://erinhill.com.au/category/art-holidays-france/" rel="category tag">Art holidays France</a>, <a href="https://erinhill.com.au/category/art-holidays-in-italy/" rel="category tag">Art Holidays in italy</a>, <a href="https://erinhill.com.au/category/art-tours-fiji/" rel="category tag">Art Tours Fiji</a>, <a href="https://erinhill.com.au/category/art-tours-to-greek-isles/" rel="category tag">Art Tours to Greek Isles</a>, <a href="https://erinhill.com.au/category/art-tours-to-tuscany/" rel="category tag">Art Tours to Tuscany</a>, <a href="https://erinhill.com.au/category/erinhill-sketching/" rel="category tag">ErinHill Sketching</a>, <a href="https://erinhill.com.au/category/evening-sketching-classes/" rel="category tag">Evening Sketching classes</a>, <a href="https://erinhill.com.au/category/learn-to-travel-sketch-manly/" rel="category tag">learn to Travel Sketch Manly</a>, <a href="https://erinhill.com.au/category/uncategorized/" rel="category tag">Uncategorized</a> &bull; <span class="fancy">Tags: </span><a href="https://erinhill.com.au/tag/art-2/" rel="tag">art</a>, <a href="https://erinhill.com.au/tag/beginners-sketch-workshops/" rel="tag">Beginners Sketch Workshops</a>, <a href="https://erinhill.com.au/tag/erin-hill-sketching/" rel="tag">Erin Hill Sketching</a>, <a href="https://erinhill.com.au/tag/learn-to-sketch/" rel="tag">Learn to Sketch</a>, <a href="https://erinhill.com.au/tag/sketch-holidays/" rel="tag">Sketch Holidays</a>                    </div>

    <div class="right">
            </div>

    
</footer><!-- #entry-meta -->
</article><!-- #post-28817 -->

			<nav id="nav-below">
		<h1 class="assistive-text">Post navigation</h1>

	
			<div class="nav-previous"><a href="https://erinhill.com.au/2017/04/08/adventure-class-agar-steps-at-millers-point/" rel="prev"><span class="meta-nav">&larr;</span> Adventure Sketching. Agar Steps and Millers&nbsp;Point</a></div>			
	
	</nav><!-- #nav-below -->
	
		

<div id="comments">

	

	
	
	
	
</div><!-- #comments -->


	
</section><!-- #primary -->


    
<section id="secondary" class="widget-area" role="complementary">

	<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://erinhill.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Facebook group</h3>			<div class="textwidget">If you're a sketching student past or present join the group! The perfect place to view and share work - sketches, ideas, ask questions, even suggest a meet up.<br>
<br>
<a href="https://web.facebook.com/groups/erinhillsketchers"> Request to join here </a></div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="10118023"/>
						<input type="hidden" name="source" value="https://erinhill.com.au/2017/04/08/week10-term1-sketching-the-essence/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="59582e6b23" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://africantapestry.wordpress.com" title="I so admire the delightful French sketches in ink and watercolour">Africantapestry</a></li>
<li><a href="http://agirlandherbrush.wordpress.com/" title="An inspiring creative journey back from a difficult time.">Agirlandherbrush</a></li>
<li><a href="http://www.flickr.com/photos/alissaduke" title="A wonderfully dedicated sketcher who captures every little moment. A great inspiration to others.">Alissa Duke</a></li>
<li><a href="http://barrycoombs.wordpress.com" title="Magnificent watercolours">Barry Coombs Art Workshops</a></li>
<li><a href="http://bendelachanal.wordpress.com" title="Very creative use of colour">CARNET DE DESSINS/Bénédicte\’s blog</a></li>
<li><a href="http://artistsjournalworkshop.blogspot.com.au/" title="The author of the inspirational Artist&#8217;s Journal Workshop. A &#8216;must have&#8217; for all sketchers.">Cathy Johnson</a></li>
<li><a href="http://www.frenchconversations.com.au" title="My French co- tutor in our Sketch &amp; French Classes. We teach sketching and conversation together.">French Conversations</a></li>
<li><a href="http://janabouc.wordpress.com" title="Just love these weekly journal sketches in San Francisco.">JanasJournal.com</a></li>
<li><a href="http://www.lizsteel.com" title="An incredibly bubbly and energetic sketcher. Inspires all she meets.">Liz Steel</a></li>
<li><a href="http://chrisgentes.wordpress.com" title="All sorts of posts and reviews.">My Art Journal</a></li>
<li><a href="http://nikireynolds.blogspot.com/" rel="friend" title="One of my Painting/Travelling friends">Niki Paras Reynolds</a></li>
<li><a href="http://noelgarner.wordpress.com" title="Beautiful oils watercolours and sketches based in Cambridge U.K.">Noel Garner\’s Weblog</a></li>
<li><a href="http://northpenninegallery.wordpress.com" title="Gets the essence of the English landscape.">Northpenninegallery\’s Blog</a></li>
<li><a href="http://ourhouseinfrance.com.au" title="The village of Trausse where we stay on our Sketching Tours to France">Ourhouseinfrance</a></li>
<li><a href="http://parisdreamtime.com" title="Another inspiring and very creative sketcher">Parisdreamtime – A European\’s Artist Life in the \”City of Lights\”</a></li>
<li><a href="http://petescully.com" title="Great line sketches around Berkeley.">petescully</a></li>
<li><a href="http://quirkyartist.wordpress.com" title="A wonderful sketcher and tutor in Handmade Journals">quirkyartist</a></li>
<li><a href="http://sketchaway.wordpress.com/" title="Delightfully refreshing sketches of all sorts of things and places">Suhita Shirodkar</a></li>
<li><a href="http://www.survivefrance.com/" title="Here is where I can keep up with my friends living in France.">Survive France Network</a></li>

	</ul>
</aside>

</section><!-- #secondary .widget-area -->


	
	<footer id="colophon" role="contentinfo">
		<div id="footer-widgets" >
											</div>

		<div id="site-generator">
			
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 
		</div>

	</footer><!-- #colophon -->

	
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201714y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10118023" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://erinhill.com.au" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="28126fbdc6" /><input type="hidden" name="_wp_http_referer" value="/2017/04/08/week10-term1-sketching-the-essence/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"10118023","siteName":"erinhill.com.au","siteURL":"https:\/\/erinhill.com.au","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7ad84a57e49ae1699dcaa8d511f9098b?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/gridspace","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/erinhillmyblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ferinhill.com.au%2F2017%2F04%2F08%2Fweek10-term1-sketching-the-essence%2F","themeURL":"https:\/\/wordpress.com\/theme\/gridspace\/","xhrURL":"https:\/\/erinhill.com.au\/wp-admin\/admin-ajax.php","nonce":"5361d0609c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"59582e6b23\" \/>","referer":"https:\/\/erinhill.com.au\/2017\/04\/08\/week10-term1-sketching-the-essence\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/erinhillmyblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ferinhillmyblog.wordpress.com%2F2017%2F04%2F08%2Fweek10-term1-sketching-the-essence%2F","postID":"28817","shortlink":"http:\/\/wp.me\/pGs9V-7uN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/erinhill.com.au\/28817","statsLink":"https:\/\/wordpress.com\/stats\/post\/28817\/erinhill.com.au","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gridspace","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,357 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/erinhillmyblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ferinhill.com.au%2F2017%2F04%2F08%2Fweek10-term1-sketching-the-essence%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/erinhill.com.au\/wp-admin\/admin-ajax.php","nonce":"b69a359b9a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/erinhillmyblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ferinhill.com.au%2F2017%2F04%2F08%2Fweek10-term1-sketching-the-essence%2F","blog_id":"10118023","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=10118023&v=wpcom&tz=10&user_id=0&subd=erinhillmyblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkOsOwiAMhV9IrEs00R/GZ2HQzDIoyMXL28syt7jELPEX5fR8p1B4BKE8Z+QMJoHGOykMz61JG/hquSKCLR1xAks9JrgVLHiVrC3GFbPyzlVJjJAZ6BbSgwL+Ay2EFVBqRyxaGcHJlDHWSvg7xki6Bs3aWoLK5HlImKvJTaxs0eODUiD+pZu6lvj6HNtv169vyuhLQgsGc5CqF5OwwmSyqEUnrR3mLG6Vurhzsz+eDs1uf9iZN/Iksfc='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10118023','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'10118023','v':'wpcom','tz':'10','user_id':'0','post':'28817','subd':'erinhillmyblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlYlpwW1dPRC9rdy1OLitPcGlZM3Y1YjVta0V6eXhUa09kayxPJWU4bmticHcsY05sLENhR3ouYy5xPUZvUEx1Z3V5Wzl4L2hVW0lSekIzQ25LYnZUNzFpS1tEejksfEZXSW90cS10bkpiUTYzMC1yZzE9W0ZJX3B8XV1fU2tJW3FQRUdKMjNXYnJ+MWksT0VQbj1mN0V0fE4lMmZ1Ky58NDEsRGpuS1pWYzhNcWlzY3VVdGd1LnBLUWwvZTdmLGp0M2FdLT15T3BqXVhqcGIxTUNhblRzXWRBN29BK3E9MVtQMz9YW25XV1RvOW8='}]);
_stq.push([ 'clickTrackerInit', '10118023', '28817' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>